挂载EPEL+安装Node.jssudo yum install epel-release sudo yum install nodejs 通过npm安装pm2npm install -g pm2 检查npm最新版本并升级npm i ...
写在前面之前写了一次网站订阅中增加对新版clash的支持,同时支持旧版本,但是并没有写完,现在很多人在使用malio,clash也更新很久了。所以本篇文章不再考虑是否支持旧版本,直接修改配置文件以支持新版我在文章中标注了具体的行数, ...
写在前面Cloudflare禁止nginx反代,所以需要调整一下配置参数,反代的用处很多,最重要是可以解决国内访问CF慢的问题。可以解决国内用户访问慢的问题(反代机器的线路质量决定)可以解决源站和反代机器之间延迟过高,延迟不稳定的问 ...